<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://losangeles.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="%tags%" />
<meta name="keywords" content="local, los angeles news, syndicated local, christmas tree lighting, citadel outlets" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta property="fb:pages" content="57972945858" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>The World&#8217;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets &#8211; CBS Los Angeles</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; Feed" href="https://losangeles.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; Comments Feed" href="https://losangeles.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; The World&#8217;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets Comments Feed" href="https://losangeles.cbslocal.com/2019/11/09/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://losangeles.cbslocal.com/_static/??-eJytj00OAiEMhS8kNi7EsDCehYE6kikt4Sdef5Bx40oncdX2td/LKzyTcsIVuUJ9YMQCbiqKxFmCwI6af0mlwF2kYj729gA/QRgn9BubMpJY/x1O1ObABaL4Rn1j3wa97ofHgYqW7Yx52HwoqodcqqQdL20eLU5sAykKvPw/FVKfuI5/b/F6OuuLNkYbvQJ18J9x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://losangeles.cbslocal.com/_static/??-eJyNy0sKgDAMANELWUP94UY8S41BhTQtJCLeXnsBcTu8gSs7TGIkBrZTJAVc1HHCwKB2M9WoWsEXOwT5XEtShRw2ckYxc7Afb1mI3yimRc9x8v3QtqP3XfMAIb45Fg==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://losangeles.cbslocal.com/_static/??-eJydkt1OwzAMhV+ILLCtQlwgnsVNvS7UiaPEXenb43aMCYaA9u4k9vn8I9shGcdRMIqVIwYs1tXFEDsgm6hvfSw2cNOTRuYEEyBCi9m6oj9jwv1G1Z39DeSjo76ZvtQz+AaNYEgEgmWhOUGWf3i+d16OnMXxhXJ9LiiPocbm7J+lIV/EOBAgbheOoVN4R2hO1+V9iTeKtrUaO61SZ8ijLTISboKPy6fXjbcon9uf9A0k9OZie0VJ4Lob+wEc1sxTS52Kt4+WVpCEk0lcVP2MWHGJAXI3oc/5jonzijv5i8snzEP2Mrf8Ep4fqsfdfbXdVk/vKFQ9Qw==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://losangeles.cbslocal.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1573161115g' type='text/css' media='all' />
<script type='text/javascript' src='https://losangeles.cbslocal.com/_static/??-eJy1kNEOwiAMRX9IxGkW44PxWxA67CxljjLj34vLHvTJzcSnQrn39FJ975SNLMCi5QIBkrbnpChaQxrZUnal1SbdRXo0SLQOyOs2rfRcYzvL0VH2yEmH6DKVF+NGcylq2L4TPtC3DP1jKl8FKqDvjcBPeUaBCoaNh/6F/mioMu8qsVu0mCazFYyc/hEIqNxY0qJExl0g4TBvQ0XvKZ4NLRvRC1qCxd+9o/MgI2I6FsQpHKt6X20OVV3v2id14wp2'></script>
<link rel='https://api.w.org/' href='https://losangeles.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://losangeles.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://losangeles.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://cbsloc.al/33yZAq0' />
<link rel="alternate" type="application/json+oembed" href="https://losangeles.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flosangeles.cbslocal.com%2F2019%2F11%2F09%2Fthe-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://losangeles.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flosangeles.cbslocal.com%2F2019%2F11%2F09%2Fthe-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets%2F&#038;format=xml" />
			<meta property="fb:pages" content="57972945858" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="The World&#039;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets" /><meta property="og:image" content="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/christmas-tree.jpg?w=1280" /><meta property="og:image:secure_url" content="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/christmas-tree.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights." /><meta property="og:type" content="article" /><meta property="og:url" content="https://losangeles.cbslocal.com/2019/11/09/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets/" /><meta property="article:published_time" content="2019-11-09T21:13:13+00:00" /><meta property="article:suggested-social-copy" content="The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights." /><meta property="article:publisher" content="http://www.facebook.com/CBSLA" /><meta property="article:author" content="http://www.facebook.com/CBSLA" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/christmas-tree.jpg?w=1280"><meta name="twitter:title" content="The World&#039;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets"/><meta name="twitter:description" content="The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights."/><meta name="twitter:site" content="CBSLA"/>
<link rel="canonical" href="https://losangeles.cbslocal.com/2019/11/09/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://losangeles.cbslocal.com/2019/11/09/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/losangeles.cbslocal.com","url":"https:\/\/losangeles.cbslocal.com","name":"CBS Los Angeles","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/losangeles.cbslocal.com\/wp-content\/uploads\/sites\/14984641\/2018\/06\/3_losangeles_cbs2_kcal9.png?w=320"}},"url":"https:\/\/losangeles.cbslocal.com\/2019\/11\/09\/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/losangeles.cbslocal.com\/2019\/11\/09\/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets\/"},"headline":"The World&#8217;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets","description":"The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights.","image":"https:\/\/losangeles.cbslocal.com\/wp-content\/uploads\/sites\/14984641\/2019\/11\/christmas-tree.jpg?w=150&#038;h=150&#038;crop=1","keywords":["Local","Los Angeles News","Syndicated Local","Christmas tree lighting","Citadel Outlets","news","The World's Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets"],"datePublished":"2019-11-09T21:13:13+00:00","dateModified":"2019-11-09T21:13:13+00:00","author":{"@type":"Organization","name":"CBS Los Angeles"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"The World's Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets","description":"They kicked off the holiday season with a BIG Christmas tree lighting and free concert at Citadel Outlets in Commerce.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/E4D\/B7C\/E4DB7CC20D794D6592926076C9F2434C.jpg?Expires=1667970803&KeyName=mcpkey1&Signature=lttoUMO3EXWDAT0Wd6Y44MKK06E","uploadDate":"2019-11-10","duration":"T2M8S","contentUrl":"https:\/\/losangeles.cbslocal.com\/video\/4209261-the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets\/","embedUrl":"https:\/\/losangeles.cbslocal.com\/video\/4209261-the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.LA","default",["theworldstallestlivecutchristmastreelightsupatcitadeloutlets","post","article","local","losangelesnews","syndicatedlocal","christmastreelighting","citadeloutlets","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-127524872-2" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-127524872-2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"local;los-angeles-news;syndicated-local;","dimension2":"article"});gtag("config","UA-127524872-2");</script>

		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/losangeles.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/losangeles.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/losangeles.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/06/cropped-la-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/06/cropped-la-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/06/cropped-la-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/06/cropped-la-favicon-512.png?w=270" />
<!-- WP Header - End -->

	<meta name="description" content="The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights." />
<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/ngdeEm8mS1AOTDZDeGMLvUAAscI4_zzn03KVeaOc_UKpJJ7DBldZ_qNF8f0UB62uMVn31m3ZoM-",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-1048214 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://losangeles.cbslocal.com" id="header-logo"><img src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2018/06/3_losangeles_cbs2_kcal9.png?w=320" alt="CBS Los Angeles" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/sports/lakers/" title="Lakers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Lakers</strong></div></a><a href="https://losangeles.cbslocal.com/category/rams/" title="LA Rams" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">LA Rams</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/ducks/" title="Ducks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Ducks</strong></div></a><a href="https://losangeles.cbslocal.com/category/chargers/" title="Chargers" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="https://www.cbssports.com/golf/" title="PGA" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="https://www.sportsline.com/" title="NFL Odds" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">NFL Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/" title="All Videos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Videos</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/714/" title="Music Minute" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Music Minute</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1347/" title="Veterans&#039; Voices" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Veterans&#039; Voices</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1003/" title="Tony&#039;s Table" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tony&#039;s Table</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/" title="Best Of Orange County" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Best Of Orange County</strong></div></a><a href="https://losangeles.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://losangeles.cbslocal.com/audio/" title="Podcasts" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="https://losangeles.cbslocal.com/category/contests-promotions/contests/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://losangeles.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://losangeles.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/investigative/" title="CBS2 Investigates" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS2 Investigates</strong></div></a><a href="https://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://losangeles.cbslocal.com/category/steam/" title="S.T.E.A.M." class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">S.T.E.A.M.</strong></div></a><a href="https://losangeles.cbslocal.com/category/2-on-your-side/" title="2 On Your Side" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/category/news/">Latest News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2019/11/09/the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets/" title="The World&#039;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets" class="cbs-thumbnail-link item-1573362793 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/christmas-tree.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The World&#039;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets</strong><em class="description">The 115 foot White Fir was adorned with more than 18,000 multi-colored, energy-efficient LED lights.</em></div></a><a href="https://losangeles.cbslocal.com/2019/11/09/boyle-heights-teen-killed-in-early-morning-shooting/" title="Boyle Heights Teen Killed In Early Morning Shooting" class="cbs-thumbnail-link item-1573356604 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/Screen-Shot-2019-11-09-at-12.35.02-PM.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Boyle Heights Teen Killed In Early Morning Shooting</strong><em class="description">Police are searching for multiple suspects after a teenage boy was shot dead a block and a half from his Boyle Heights home.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">News Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://losangeles.cbslocal.com/video/program/1305" title="The Rundown" class="cbs-thumbnail-link item-1480541419" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/11/therundown_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Rundown</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://losangeles.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/sports/lakers/" title="Lakers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Lakers</strong></div></a><a href="https://losangeles.cbslocal.com/category/rams/" title="LA Rams" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">LA Rams</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/ducks/" title="Ducks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Ducks</strong></div></a><a href="https://losangeles.cbslocal.com/category/chargers/" title="Chargers" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="https://www.cbssports.com/golf/" title="PGA" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="https://www.sportsline.com/" title="NFL Odds" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">NFL Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/category/sports/">Latest Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2019/11/09/jim-hills-quick-picks-nfl-week-10/" title="Jim Hill&#039;s &#039;Quick Picks&#039;: NFL Week 10" class="cbs-thumbnail-link item-1573337174 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2018/02/jim-hill.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jim Hill&#039;s &#039;Quick Picks&#039;: NFL Week 10</strong><em class="description">We asked CBSLA Sports Director Jim Hill for his predictions for four of the biggest NFL games in week 10. Here&#039;s his breakdown.</em></div></a><a href="https://losangeles.cbslocal.com/2019/11/09/judge-grants-uswnt-class-status-in-discrimination-lawsuit/" title="Judge Grants USWNT Class Status In Discrimination Lawsuit" class="cbs-thumbnail-link item-1573335592 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/GettyImages-1167088753.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Judge Grants USWNT Class Status In Discrimination Lawsuit</strong><em class="description">The U.S. women&#039;s national team has been granted class status in its lawsuit against U.S. Soccer that alleges gender discrimination in compensation and working conditions.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/category/rams/">Rams</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2019/11/09/otis-livingston-los-angeles-rams-pittsburgh-steelers-matchup/" title="&#039;Very Stingy&#039; Rams Defense Set To Take On Steelers In Potential Super Bowl Preview" class="cbs-thumbnail-link item-1573312995 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/GettyImages-1177214789.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Very Stingy&#039; Rams Defense Set To Take On Steelers In Potential Super Bowl Preview</strong><em class="description">CBS New York sports anchor Otis Livingston weighs in with his thoughts on the matchup between the Los Angeles Rams and Pittsburgh Steelers. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/category/rams/">More Rams</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://losangeles.cbslocal.com/category/rams/" title="Rams" class="cbs-thumbnail-link item-1480629882" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/12/ramsontwo_white.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Rams</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="http://losangeles.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/category/best-of/">Best Of LA</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2019/11/06/heres-where-to-find-the-top-barre-studios-in-los-angeles/" title="Here&#039;s Where To Find The Top Barre Studios In Los Angeles" class="cbs-thumbnail-link item-1573068837 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/Barreworks_Studio_Yelp_.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Here&#039;s Where To Find The Top Barre Studios In Los Angeles</strong><em class="description">L.A. boasts lots of popular barre options to check out in and around Los Angeles. Here are the most popular.</em></div></a><a href="https://losangeles.cbslocal.com/2019/11/06/los-angeles-boasts-a-hot-lineup-of-performing-and-visual-arts-events-this-week/" title="Los Angeles Boasts A Hot Lineup Of Performing And Visual Arts Events This Week" class="cbs-thumbnail-link item-1573068208 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/Stock_Photo_144.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Los Angeles Boasts A Hot Lineup Of Performing And Visual Arts Events This Week</strong><em class="description">We&#039;ve rounded up four artsy events around Los Angeles this week that will scratch your cultural itch, from a flamenco performance to a digital art museum.</em></div></a><a href="https://losangeles.cbslocal.com/2019/09/11/los-angeles-top-meditation-centers-ranked/" title="Los Angeles&#039; Top Meditation Centers, Ranked" class="cbs-thumbnail-link item-1568248227 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/09/Unplug_Meditation_Yelp_.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Los Angeles&#039; Top Meditation Centers, Ranked</strong><em class="description">Want to know where to go when it comes to meditation centers in Los Angeles? Here are the top-rated meditation offerings in the city, based on data from Yelp, Facebook and ClassPass </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/">Best Of O.C.</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2019/11/06/5-top-spots-for-cupcakes-in-santa-ana/" title="5 Top Spots For Cupcakes In Santa Ana" class="cbs-thumbnail-link item-1573069093 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/banibakerycupcakes.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Top Spots For Cupcakes In Santa Ana</strong><em class="description">If you&#039;re looking for the best sweet treats in Santa Ana, we&#039;ve produced a ranked list of where to venture when cravings strike.</em></div></a><a href="https://losangeles.cbslocal.com/2019/11/06/the-5-best-acupuncture-spots-in-anaheim/" title="The 5 Best Acupuncture Spots In Anaheim" class="cbs-thumbnail-link item-1573068578 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/o__28_.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Acupuncture Spots In Anaheim</strong><em class="description">We&#039;ve compiled a ranked list of the best spots to venture next time you&#039;re in the market for acupuncture.</em></div></a><a href="https://losangeles.cbslocal.com/2019/09/16/the-5-best-spots-for-coffee-in-anaheim/" title="The 5 Best Spots For Coffee In Anaheim" class="cbs-thumbnail-link item-1568665741 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/09/growcoffee.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Spots For Coffee In Anaheim</strong><em class="description">Looking for a new place to grab coffee in Anaheim? Here are the top 5 places right now based on Yelp data!</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://losangeles.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/" title="All Videos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Videos</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/714/" title="Music Minute" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Music Minute</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1347/" title="Veterans&#039; Voices" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Veterans&#039; Voices</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1003/" title="Tony&#039;s Table" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tony&#039;s Table</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://losangeles.cbslocal.com/video/">Videos On Demand</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/program/1430/" title="CBSN LA On Demand" class="cbs-thumbnail-link item-1560965458" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/06/cbsn_square.gif?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN LA On Demand</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-1494368373" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2017/05/2onyourside_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/1077" title="Eye On Entertainment" class="cbs-thumbnail-link item-1480543134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/11/eyeonentertainment_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eye On Entertainment</strong></div></a><a href="http://losangeles.cbslocal.com/video/program/1305" title="The Rundown" class="cbs-thumbnail-link item-1480541419" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/11/therundown_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Rundown</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link"><a href="http://losangeles.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests/More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/station/cbs-kcal/" title="CBS2/KCAL9" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS2/KCAL9</strong></div></a><a href="https://losangeles.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://losangeles.cbslocal.com/have-a-news-tip/" title="News Tips" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">News Tips</strong></div></a><a href="https://losangeles.cbslocal.com/2018/07/16/2-on-your-side-story-ideas/" title="2OnYourSide Tips" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">2OnYourSide Tips</strong></div></a><a href="https://losangeles.cbslocal.com/category/pets-2-love/" title="Pets2Love" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Pets2Love</strong></div></a><a href="https://losangeles.cbslocal.com/category/podcasts/" title="Podcasts" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/contests-promotions/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangelesprofootballchallenge.cbslocal.com/#/registration/login" title="Enter The Pro Football Challenge" class="cbs-thumbnail-link item-1567556044" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/09/footballchallenege.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Enter The Pro Football Challenge</strong><em class="description">Make your picks for each week of the season and you could win $1,000!</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/LAUSD-Outstanding-Student-and-Teacher-of-the-Month/" title="Student and Teacher of the Month" class="cbs-thumbnail-link item-1530836831" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2018/07/student_sq.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Student and Teacher of the Month</strong></div></a><a href="https://losangeles.cbslocal.com/category/podcasts/" title="Podcasts" class="cbs-thumbnail-link item-1530462898" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2018/09/flawed-justice-1400.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Podcasts</strong><em class="description">CBS LA Podcast</em></div></a><a href="http://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1481060536" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/12/seenontv_sq.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="http://apps.cbslocal.com/" target="_blank" title="CBSLA App" class="cbs-thumbnail-link item-1481059759" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2016/12/cbslocal_square.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSLA App</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://losangeles.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=anvato&#038;edition=CBSN-LA"><span class="button"><strong>CBSN Los Angeles</strong><em>Watch Now</em></span></a>
	<a href="http://losangeles.cbslocal.com/weather" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="34.052234" longitude="-118.243685" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://losangeles.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">The World&#8217;s Tallest Live-Cut Christmas Tree Lights Up At Citadel Outlets</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">November 9, 2019 at 9:13 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://losangeles.cbslocal.com/tag/christmas-tree-lighting/">Christmas tree lighting</a>, <a href="https://losangeles.cbslocal.com/tag/citadel-outlets/">Citadel Outlets</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4209261&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;LosAngeles.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.LA&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/33yZAq0&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div id="ott-promotion-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://losangeles.cbslocal.com/live/cbsn-la/"><img src="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/09/30h-LA-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=anvato&#038;edition=CBSN-LA" data-channel_slug="cbsn-la" data-w-live="true" data-dvr-live-title="CBSN Los Angeles Live" data-dvr-live-thumb_url="https://losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/09/60h-LA-white-stacked.png?w=161&#038;h=60&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p><strong>COMMERCE (CBSLA)</strong> — They kicked off the holiday season with a BIG Christmas tree lighting and free concert at Citadel Outlets in Commerce. How big? Try 115 feet. That&#8217;s the height of the world&#8217;s largest live-cut Christmas tree. The tree came to life Saturday night with the lighting of more than 18,000 multi-colored, energy-efficient LED lights.</p>
<p>The 18th annual tree lighting ceremony featured a mix of free pop and holiday musical performances, including a caroling choir.</p>
<p>Members of the California Highway Patrol were on hand to collect new unwrapped gifts and gift cards for needy families as part of the Chips for Kids toy program.</p>
<p>&#8220;This is the best thing of the entire year&#8230; The toys, the giving back, the happy faces,&#8221; said CHP Officer Gina Jojola. The toy drive is in its 31st year and last year collected 91,000 toys.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/33yZAq0"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/33yZAq0"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/33yZAq0"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://losangeles.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Flosangeles.cbslocal.com%2F2019%2F11%2F09%2Fthe-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSLA" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSLA" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://www.youtube.com/cbsla" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="http://www.instagram.com/cbsla" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsla" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kcbs-cbs-la/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=losangeles"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://losangeles.cbslocal.com/2019/11/07/horror-film-actress-charged-murder/" title="Woman Starring In Indie Horror Film Charged In Real Life Murder Day After Filming Wraps" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/arrest.jpg?resize=55%2C55&#038;ssl=1" alt="Woman Starring In Indie Horror Film Charged In Real Life Murder Day After Filming Wraps" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/07/horror-film-actress-charged-murder/" title="Woman Starring In Indie Horror Film Charged In Real Life Murder Day After Filming Wraps" class="bump-view" data-bump-view="tp">Woman Starring In Indie Horror Film Charged In Real Life Murder Day After Filming Wraps</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/ventura-small-earthquake-2nd-day-row/" title="Second Day Of Quake Swarm Rattles Ventura With 70 Estimated Earthquake Events" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/qauaje.jpg?resize=55%2C55&#038;ssl=1" alt="Second Day Of Quake Swarm Rattles Ventura With 70 Estimated Earthquake Events" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/ventura-small-earthquake-2nd-day-row/" title="Second Day Of Quake Swarm Rattles Ventura With 70 Estimated Earthquake Events" class="bump-view" data-bump-view="tp">Second Day Of Quake Swarm Rattles Ventura With 70 Estimated Earthquake Events</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/09/barham-fire-brush-fire-erupts-in-hollywood-hills/" title="Barham Fire 15% Contained, Fire Crews Stop Its Forward Progress" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/smokebarham.jpg?resize=55%2C55&#038;ssl=1" alt="Barham Fire 15% Contained, Fire Crews Stop Its Forward Progress" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/09/barham-fire-brush-fire-erupts-in-hollywood-hills/" title="Barham Fire 15% Contained, Fire Crews Stop Its Forward Progress" class="bump-view" data-bump-view="tp">Barham Fire 15% Contained, Fire Crews Stop Its Forward Progress</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/pch-la-tuna-canyon-road-fatal-crash-full-closure/" title="Violent, Fatal Crash Shuts Down Pacific Coast Highway In Both Directions For Hours" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/pch-fatal.jpg?resize=55%2C55&#038;ssl=1" alt="Violent, Fatal Crash Shuts Down Pacific Coast Highway In Both Directions For Hours" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/pch-la-tuna-canyon-road-fatal-crash-full-closure/" title="Violent, Fatal Crash Shuts Down Pacific Coast Highway In Both Directions For Hours" class="bump-view" data-bump-view="tp">Violent, Fatal Crash Shuts Down Pacific Coast Highway In Both Directions For Hours</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/07/lausd-lawsuit-boy-urinates-trash-bags/" title="Family Of Boy Told To Urinate In Classroom Trash Can, Forced To Wear Trash Bag Files Lawsuit Against LAUSD" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/03/trahsbag.jpg?resize=55%2C55&#038;ssl=1" alt="Family Of Boy Told To Urinate In Classroom Trash Can, Forced To Wear Trash Bag Files Lawsuit Against LAUSD" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/07/lausd-lawsuit-boy-urinates-trash-bags/" title="Family Of Boy Told To Urinate In Classroom Trash Can, Forced To Wear Trash Bag Files Lawsuit Against LAUSD" class="bump-view" data-bump-view="tp">Family Of Boy Told To Urinate In Classroom Trash Can, Forced To Wear Trash Bag Files Lawsuit Against LAUSD</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/sylmar-traffic-standstill-fatal-crash-pileup-5-freeway/" title="Fatal Crash, 4-Car Pileup On 5 Freeway Brings Traffic To Near Standstill In Sylmar" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/sylmar-fatal-crash.jpg?resize=55%2C55&#038;ssl=1" alt="Fatal Crash, 4-Car Pileup On 5 Freeway Brings Traffic To Near Standstill In Sylmar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/sylmar-traffic-standstill-fatal-crash-pileup-5-freeway/" title="Fatal Crash, 4-Car Pileup On 5 Freeway Brings Traffic To Near Standstill In Sylmar" class="bump-view" data-bump-view="tp">Fatal Crash, 4-Car Pileup On 5 Freeway Brings Traffic To Near Standstill In Sylmar</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/on-duty-firefighter-struck-by-vehicle-in-wilmington/" title="On-Duty Firefighter Struck By Vehicle In Wilmington" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/firefighter.jpg?resize=55%2C55&#038;ssl=1" alt="On-Duty Firefighter Struck By Vehicle In Wilmington" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/on-duty-firefighter-struck-by-vehicle-in-wilmington/" title="On-Duty Firefighter Struck By Vehicle In Wilmington" class="bump-view" data-bump-view="tp">On-Duty Firefighter Struck By Vehicle In Wilmington</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/man-daughter-arrested-edwards-air-force-base-kidnapping-las-vegas/" title="Man, Daughter Arrested After Allegedly Kidnapping, Sexually Assaulting Woman Later Found Near Edwards Air Force Base" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/kidnap.jpg?resize=55%2C55&#038;ssl=1" alt="Man, Daughter Arrested After Allegedly Kidnapping, Sexually Assaulting Woman Later Found Near Edwards Air Force Base" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/man-daughter-arrested-edwards-air-force-base-kidnapping-las-vegas/" title="Man, Daughter Arrested After Allegedly Kidnapping, Sexually Assaulting Woman Later Found Near Edwards Air Force Base" class="bump-view" data-bump-view="tp">Man, Daughter Arrested After Allegedly Kidnapping, Sexually Assaulting Woman Later Found Near Edwards Air Force Base</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/wheel-of-fortune-host-pat-sajak-emergency-surgery/" title="&#039;Wheel Of Fortune&#039; Host Pat Sajak Undergoes Emergency Surgery; Vanna White Hosts Temporarily" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/GettyImages-77072991-e1573260690413.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Wheel Of Fortune&#039; Host Pat Sajak Undergoes Emergency Surgery; Vanna White Hosts Temporarily" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/wheel-of-fortune-host-pat-sajak-emergency-surgery/" title="&#039;Wheel Of Fortune&#039; Host Pat Sajak Undergoes Emergency Surgery; Vanna White Hosts Temporarily" class="bump-view" data-bump-view="tp">&#039;Wheel Of Fortune&#039; Host Pat Sajak Undergoes Emergency Surgery; Vanna White Hosts Temporarily</a>
							</div>
													</li>
										<li>
						<a href="https://losangeles.cbslocal.com/2019/11/08/simi-valley-man-woman-dead-bomb-threat/" title="Police: Man Killed Mother, Dog Before Turning Gun On Himself In Simi Valley" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/losangeles.cbslocal.com/wp-content/uploads/sites/14984641/2019/11/simmugs.jpg?resize=55%2C55&#038;ssl=1" alt="Police: Man Killed Mother, Dog Before Turning Gun On Himself In Simi Valley" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://losangeles.cbslocal.com/2019/11/08/simi-valley-man-woman-dead-bomb-threat/" title="Police: Man Killed Mother, Dog Before Turning Gun On Himself In Simi Valley" class="bump-view" data-bump-view="tp">Police: Man Killed Mother, Dog Before Turning Gun On Himself In Simi Valley</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://losangeles.cbslocal.com" class="logo"><img src="https://denver.cbslocal.com/wp-content/uploads/sites/14984641/2017/10/losangeles.png" alt="CBS Los Angeles" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSLA" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSLA" class="twitter" target="_blank">Twitter</a><a href="http://www.youtube.com/cbsla" class="youtube" target="_blank">YouTube</a><a href="http://www.instagram.com/cbsla" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsla" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kcbs-cbs-la/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/news/" title="LA News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">LA News</strong></div></a><a href="https://losangeles.cbslocal.com/category/weather/" title="LA Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">LA Weather</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/investigative/" title="Investigative" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="http://losangeles.cbslocal.com/category/sports/chargers/" title="Chargers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="http://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="http://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="http://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Watch + Listen</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://losangeles.cbslocal.com/category/watch-listen/music/" title="Music" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Music</strong></div></a><a href="http://losangeles.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><a href="http://losangeles.cbslocal.com/audio/" title="Podcasts" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="http://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="http://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of/" title="Best Of LA" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Best Of LA</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/" title="Best Of Orange County" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Best Of Orange County</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://losangeles.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://losangeles.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://losangeles.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/station/cbs-kcal/" title="CBS2 / KCAL9" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS2 / KCAL9</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://losangeles.cbslocal.com" class="logo"><img src="https://losangeles.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Los Angeles" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=losangeles.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://policies.cbslocal.com/privacy/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-684586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684586"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-684590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684590"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-337883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337883"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-975528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975528"><a href="https://denver.cbslocal.com/wp-content/uploads/sites/14984641/2018/07/kcbs-kcal-eeo-public-file-report-8-1-17-to-7-31-18-final.pdf">EEO Report</a></li>
<li id="menu-item-1012398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012398"><a target="_blank" rel="noopener noreferrer" href="http://publicfiles.fcc.gov/tv-profile/kcbs-tv">Public File for KCBS-TV</a></li>
<li id="menu-item-1013348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013348"><a target="_blank" rel="noopener noreferrer" href="http://publicfiles.fcc.gov/tv-profile/kcal-tv">Public File for KCAL-TV</a></li>
<li id="menu-item-1013349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013349"><a target="_blank" rel="noopener noreferrer" href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://losangeles.cbslocal.com/_static/??-eJyljFsKgCAQRTeUTX1k9hGtxXQoYXyQE9LuE2oF9Xe553CgJGFiYAwMvKPHDGbNgqLRBC4YOm290K9oK8nvFAV1tQ9RnN2Q2woa+FbK5CwefwqROZG+nsji536Qk5JKdeMN9ntRYQ==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://losangeles.cbslocal.com/_static/??-eJx9jEEOwjAMBD9Ea4UC4oJ4S3Gs1shxQuwI8XvSUzlx291ZDbzLgFmd1MFXSmSADxsk4yzAitJin56vRvUDwsvqJhyp/uYxsY5odoB/siJtYTVIOTbppMzVlWq/2F42zT3dwvkyTdcQTscvP1Y7kg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://losangeles.cbslocal.com/_static/??-eJyVjksKAjEQRC9kpg0SxIV4FMmnHTqTToLpMOjpDbjJUpdFvXoU7FX5kgWzAHdVU18pN4go1foN7pQ9uE4pwMN6dKVsCtlhWJjyEtsBft7LTiL4VEKMiTL+b0j2/VLEdsVRtznOrsGnHr7IiPPbG1+1OevjRRtzih9U51wC'></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://losangeles.cbslocal.com/_static/??-eJytzEEOQDAQQNELqYkiXYmzVDuhzbRFR8TtWYhYWtj9/MWDfRYmRcbIwBMGzGCGLCgZTeCioc1eyy8brgeQGyfO5Cyu7y6Di6XPBXyyMAxoL/Iu8YeRmGfSx8P0oataJaVqGlX7E5+3VEc='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'162238297',post:'1048214',tz:'-8',srv:'losangeles.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162238297', '1048214' ]);
</script>



<script type="text/javascript">
	var cbs_market_root = 'https://losangeles.cbslocal.com';
	var cbs_template_root = 'https://losangeles.cbslocal.com/wp-content/themes/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=local"},c1:"2",c2:"3000023"});cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");

function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-53");pageTracker._trackPageview("/category/local" + window.location.pathname + "?cat=local;cat=los-angeles-news;cat=syndicated-local;");});cbs_j.dom.load_script("trak-exelate", "https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=012&global=cbslocal&interface=site&station=https%3A%2F%2Flosangeles.cbslocal.com&subctg1=local&subcategory=local&ctg1=news&category=news%2Csyndicated-local&ctg2=syndicated-local&location=losangeles&type=local&group=swtv&tit=the-worlds-tallest-live-cut-christmas-tree-lights-up-at-citadel-outlets");window._taboola = window._taboola || [];_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({article:"auto"});_taboola.push({flush: true});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355 );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
</body>
</html>