<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Investigation Underway Into Torrance Officer-Involved Shooting &laquo; CBS Los Angeles</title>
	<meta name="description" content="Authorities are investigating an officer-involved shooting in Torrance. " />
	<link rel="pingback" href="https://losangeles.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	<meta name="news_keywords" content="officer involved shooting, ois, torrance/>
<!-- WP Header - Start -->
	
OIS, officer-involved shooting, Torrance<meta name="news_keywords" content="OIS, officer-involved shooting, Torrance" />
<meta name="keywords" content="ois, officer-involved shooting, torrance" /><meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta property="fb:pages" content="57972945858" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=losangeles.cbslocal.com&amp;id=14984641&amp;t=1544418082&amp;back=https%3A%2F%2Flosangeles.cbslocal.com%2F2018%2F12%2F09%2Ftorrance-deadly-ois%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbsla.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; Feed" href="https://losangeles.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; Comments Feed" href="https://losangeles.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Los Angeles &raquo; Investigation Underway Into Deadly Shooting Involving Officer In&nbsp;Torrance Comments Feed" href="https://losangeles.cbslocal.com/2018/12/09/torrance-deadly-ois/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1UltuxCAMvFAd+sh+Vj2LQ7xZEvMomEa5fdmkKzWtVLGR+gVjPMPgQc0BtHdCTpRcyFJSHyYo3SVgr5GVcZpzX8o6JXX2Xig2ZfugqolkO+o3fojEHvs6gcB5MC4p6/vM5bSLhJNxAziaN7ld5ZeozXCTmIP2FpI1TMsPdMwLfj2orHUCY1Lje6a4qDNh6YhshovsQGONO+ZmbQKLDgeKq69dBUoKk/hwZ26bTradQ8PAxk3/4464ICd/BshmKkojSUA9wYrqzKzXYVd+IMSUYDb9QHJvZH5m0Bh9TsRX0NxAnVCShenA8EMZDwjZwCiV/Cvt+zzf7OvTqW0fn9uX9jR+ApGreZ4=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydUe1uwjAMfKGZ7KPsH9qz5MNqM+wkSlygbz+3qGMTEgL+RM7Fd2fnzLGAz0kwiZEBGZs5xGK8a0DZWzIxeRqDwr41c4wBQZALWcG2UejFPCRQbJU7eYXGPqZmOIeR9LUNuYrPq9Ll+uAYyA7DWWMpgWIT8FYs5f6JlXSj6Anh0D2319IEbJPtsS6KMhW8iP0zCzqrcSq017FdtXUyTSbCDcd0Zc8jrGY+V1Sci5W5gzFEi6TGSW7RNO8e5Td7rTX9000Kl8/VaC4H6/fXCf21KNoNzpWKrYGeHEeG88/NvC/evW277vW9++i23z8bGAEg?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=5.0-RC3-43969' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkdFuwjAMRX9omVcBj9O+xQ0meHXiKnHp9vfLUhWGkFAf9nYs33slX8M8Oq/JKBnYmSIVuPAIvi9O1KPAKFPgVCDqcZK6nfkYyAr4cuXXyi/wJyhObrWt8hN66lUHJzxU+IJi30JbnJUNQ8Z4oy22op5RHFfJ/bCYGZLaslzhWWogbX0Ya7ob3EmQ8zNrpl40VAyts9v4YNrUfxO5iAkD5ZYYMQ+/Fy96r6L58ZZ/ydYL5Tmztb99xPfusO/2u0P3tvv8AUGV3JU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/losangeles.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1U1tywyAMvFAJSZv0r9OzYCw7cgS4POykp6/sOtO4zcSPmQ4fIFgtQrvIthba2Qg2yngEA0E2WEudBUFOK5JoNaWct6sga0eXAok2Bu2mCk9ySXI1O6umVKIN0rg8EZ+qvCfgSTTPtywj+o8E/jJMkwBhsPQqwuyafggKUIzwhOUxjoLV7+tBwiirSvDdTaMNwfWfoqsXN7xIVkd0NvxXYUAc2Rh+c1cdQ4YEIgXwDLWRlSjcHVztQuQ6AoPunI41RdsgtJOwCmKt9El4CPgJD5yQUGrnYcJQjGoxLyFO46LK5ve666bKMsiFD0EMVyyVWOVHfmWzxsauJaGVdywRdcHmGqzgGjqvHSVjsbiI3WbLYzVRpsStMVbzFATnQJiDn5tfkssULdfBR9T0x8KzPtm39D3NsHxAc00OqgB2eO18ZJjpv2FfSKXOnP5u3naH/cthu9/uXqsvVLkz+Q=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=4a280620-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbsla.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2C1z2Cp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flosangeles.cbslocal.com%2F2018%2F12%2F09%2Ftorrance-deadly-ois%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flosangeles.cbslocal.com%2F2018%2F12%2F09%2Ftorrance-deadly-ois%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://cbsla.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbsla.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://losangeles.cbslocal.com/osd.xml" title="CBS Los Angeles" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Investigation Underway Into Deadly Shooting Involving Officer In Torrance" /><meta property="og:image" content="https://cbsla.files.wordpress.com/2018/02/shutterstock_711940267.jpg?w=1500" /><meta property="og:image:secure_url" content="https://cbsla.files.wordpress.com/2018/02/shutterstock_711940267.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1002" /><meta property="og:description" content="Authorities are investigating an officer-involved shooting in Torrance. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://losangeles.cbslocal.com/2018/12/09/torrance-deadly-ois/" /><meta property="article:published_time" content="2018-12-09T20:56:31+00:00" /><meta property="article:suggested-social-copy" content="Authorities are investigating an officer-involved shooting in Torrance. " /><meta property="article:publisher" content="http://www.facebook.com/CBSLA" /><meta property="article:author" content="http://www.facebook.com/CBSLA" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbsla.files.wordpress.com/2018/02/shutterstock_711940267.jpg?w=1500"><meta name="twitter:title" content="Investigation Underway Into Deadly Shooting Involving Officer In Torrance"/><meta name="twitter:description" content="Authorities are investigating an officer-involved shooting in Torrance. "/><meta name="twitter:site" content="CBSLA"/>
<link rel="canonical" href="https://losangeles.cbslocal.com/2018/12/09/torrance-deadly-ois/" />
			<meta property="fb:pages" content="57972945858" />
			<meta name="application-name" content="CBS Los Angeles" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of LA/OC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://losangeles.cbslocal.com/feed/;icon-uri=https://cbsla.files.wordpress.com/2017/12/favicon20171.png?w=16" /><link rel="amphtml" href="https://losangeles.cbslocal.com/2018/12/09/torrance-deadly-ois/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/losangeles.cbslocal.com","url":"https:\/\/losangeles.cbslocal.com","name":"CBS Los Angeles","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbsla.files.wordpress.com\/2018\/06\/3_losangeles_cbs2_kcal9.png?w=320"}},"url":"https:\/\/losangeles.cbslocal.com\/2018\/12\/09\/torrance-deadly-ois\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/losangeles.cbslocal.com\/2018\/12\/09\/torrance-deadly-ois\/"},"headline":"Investigation Underway Into Deadly Shooting Involving Officer In&nbsp;Torrance","description":"Authorities are investigating an officer-involved shooting in Torrance.\u00a0","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbsla.files.wordpress.com\/2018\/02\/shutterstock_711940267.jpg?w=150"},"keywords":["Local","Los Angeles News","News","Syndicated Local","Watch + Listen","Officer Involved Shooting","OIS","Torrance","news","Investigation Underway Into Deadly Shooting Involving Officer In\u00a0Torrance"],"datePublished":"2018-12-09T20:56:31+00:00","dateModified":"2018-12-09T21:00:57+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.LA","news",["investigationunderwayintodeadlyshootinginvolvingofficerintorrance","post","article","local","losangelesnews","news","syndicatedlocal","watchlisten","officerinvolvedshooting","ois","torrance","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://cbsla.files.wordpress.com/2017/12/favicon20171.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbsla.files.wordpress.com/2017/12/favicon20171.png?w=32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cbsla.files.wordpress.com/2017/12/favicon20171.png?w=32" />
<meta name="msapplication-TileImage" content="https://cbsla.files.wordpress.com/2017/12/favicon20171.png?w=32" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=10SbL&#038;cscache=6&#038;csrev=479" />
		<!-- WP Header - End -->

	<script type="text/javascript">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</script>

</head>

<body class="post-template-default single single-post postid-995595 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide w-breaking-news" style="">

	<div id="wrapper" class="body-wrapper">


<div id="breaking-news"><div class="wrapper"></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://losangeles.cbslocal.com" id="header-logo"><img src="https://cbsla.files.wordpress.com/2018/06/3_losangeles_cbs2_kcal9.png?w=320" alt="CBS Los Angeles" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/rams/" title="LA Rams" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">LA Rams</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/lakers/" title="Lakers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Lakers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/ducks/" title="Ducks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Ducks</strong></div></a><a href="https://losangeles.cbslocal.com/category/chargers/" title="Chargers" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="http://www.cbssports.com/golf/" title="PGA" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/" title="All Videos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Videos</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/714/" title="Music Minute" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Music Minute</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1347/" title="Veterans&#039; Voices" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Veterans&#039; Voices</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1003/" title="Tony&#039;s Table" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tony&#039;s Table</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/" title="Best Of Orange County" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Best Of Orange County</strong></div></a><a href="https://losangeles.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://losangeles.cbslocal.com/audio/" title="Podcasts" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="https://losangeles.cbslocal.com/category/contests-promotions/contests/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://losangeles.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://losangeles.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/investigative/" title="CBS2 Investigates" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS2 Investigates</strong></div></a><a href="https://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://losangeles.cbslocal.com/category/steam/" title="S.T.E.A.M." class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">S.T.E.A.M.</strong></div></a><a href="https://losangeles.cbslocal.com/category/2-on-your-side/" title="2 On Your Side" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/news/">Latest News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2018/12/09/torrance-deadly-ois/" title="Investigation Underway Into Deadly Shooting Involving Officer In Torrance" class="cbs-thumbnail-link item-1544417791" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/02/shutterstock_711940267.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Investigation Underway Into Deadly Shooting Involving Officer In Torrance</strong><em class="description">Authorities are investigating an officer-involved shooting in Torrance. </em></div></a><a href="https://losangeles.cbslocal.com/2018/12/09/death-of-law-enforcement-officer-under-investigation-in-north-hollywood/" title="Law Enforcement Officer Found Dead On Hollywood Hills Elementary School Campus, LAPD Investigating" class="cbs-thumbnail-link item-1544414572 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/12/6f0a7403c24844e7811745a97671c4f2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Law Enforcement Officer Found Dead On Hollywood Hills Elementary School Campus, LAPD Investigating</strong><em class="description">Detectives are investigating the death of a law enforcement officer in North Hollywood.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">News Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/program/1305" title="The Rundown" class="cbs-thumbnail-link item-1480541419" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/11/therundown_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Rundown</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://losangeles.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/rams/" title="LA Rams" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">LA Rams</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/lakers/" title="Lakers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Lakers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/ducks/" title="Ducks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Ducks</strong></div></a><a href="https://losangeles.cbslocal.com/category/chargers/" title="Chargers" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="http://www.cbssports.com/golf/" title="PGA" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/sports/">Latest Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2018/12/08/united-captures-mls-cup-for-atlantas-1st-title-since-95/" title="United Captures MLS Cup For Atlanta&#039;s 1st Title Since &#039;95" class="cbs-thumbnail-link item-1544326446" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/12/gettyimages-1070205680.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">United Captures MLS Cup For Atlanta&#039;s 1st Title Since &#039;95</strong><em class="description">Josef Martinez and Franco Escobar scored goals, Brad Guzan came up with a couple of clutch saves and Atlanta United gave the city its first title since 1995 with a 2-0 victory over the Portland Timbers in the MLS Cup final Saturday night.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/07/fantasy-football-week-14-playoffs-philip-rivers-chargers-bengals/" title="Fantasy Football Week 14: Playoffs Are Here! Let Philip Rivers Guide The Way" class="cbs-thumbnail-link item-1544218195" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/12/gettyimages-1067862836.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fantasy Football Week 14: Playoffs Are Here! Let Philip Rivers Guide The Way</strong><em class="description">CBSSports.com&#039;s Dave Richard likes fantasy stalwart Philip Rivers, as his Chargers meet the porous Bengals defense.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/rams/">Rams</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2018/12/07/rams-legend-isiah-robertson-killed-texas-wreck/" title="Rams Legend Isiah Robertson Killed In Texas Wreck" class="cbs-thumbnail-link item-1544203775 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/12/gettyimages-453785852.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Rams Legend Isiah Robertson Killed In Texas Wreck</strong><em class="description">At the time of his death, Robertson was the director of a drug and alcohol treatment facility. Robertson was selected for six Pro Bowls during his eight seasons with the Rams.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/rams/">More Rams</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/rams/" title="Rams" class="cbs-thumbnail-link item-1480629882" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/ramsontwo_white.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Rams</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://losangeles.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/best-of/">Best Of LA</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2018/11/29/hungry-for-juice-and-smoothies-these-5-new-los-angeles-spots-have-you-covered/" title="Hungry For Juice And Smoothies? These 5 New Los Angeles Spots Have You Covered" class="cbs-thumbnail-link item-1543518891 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/11/juice.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hungry For Juice And Smoothies? These 5 New Los Angeles Spots Have You Covered</strong><em class="description">Nothing beats juice and smoothies—and if you&#039;re in the mood to enjoy them in Los Angeles, we&#039;ve found a lineup of places that will excite your appetite. Here are the newest places to check out the next time you&#039;re in the mood for some juice and smoothies.</em></div></a><a href="https://losangeles.cbslocal.com/2018/11/28/wine-and-dine-top-food-and-drink-events-in-los-angeles-this-week/" title="Wine And Dine: Top Food And Drink Events In Los Angeles This Week" class="cbs-thumbnail-link item-1543444556" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/11/wine.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wine And Dine: Top Food And Drink Events In Los Angeles This Week</strong><em class="description">If you love to eat and drink, this week offers a great chance to explore the world of Los Angeles food and beverage. From wine battles and craft brews to vegan cheese and LA eats, there&#039;s plenty to explore and enjoy if you&#039;re hungry for something new.</em></div></a><a href="https://losangeles.cbslocal.com/2018/10/15/on-tap-3-new-breweries-to-check-out-in-la/" title="On Tap: 3 New Breweries To Check Out In LA" class="cbs-thumbnail-link item-1539650007 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/10/imperial_western_brewery_-feature.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">On Tap: 3 New Breweries To Check Out In LA</strong><em class="description">Looking for the Los Angeles brewery of your dreams? We&#039;ve found a lineup of new spots worth checking out. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/">Best Of O.C.</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/2018/11/29/best-of-santa-ana-check-out-the-5-top-spots-downtown/" title="Best Of Santa Ana: Check Out The 5 Top Spots Downtown" class="cbs-thumbnail-link item-1543519729 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/11/lobo_del_mar_-_feature.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Of Santa Ana: Check Out The 5 Top Spots Downtown</strong><em class="description">Spending time in downtown Santa Ana? Get to know this Santa Ana neighborhood by browsing its most popular local businesses, from a neighborhood tavern to a Mediterranean eatery.</em></div></a><a href="https://losangeles.cbslocal.com/2018/11/28/from-holiday-lights-to-whale-watching-great-outdoor-events-in-newport-beach-this-week/" title="From Holiday Lights To Whale Watching: Great Outdoor Events In Newport Beach This Week" class="cbs-thumbnail-link item-1543444065" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/11/whale_watching.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">From Holiday Lights To Whale Watching: Great Outdoor Events In Newport Beach This Week</strong><em class="description">From whale watching to a holiday lights cruise, there&#039;s plenty to do when it comes to travel and outdoor activities coming up in Newport Beach this week. Read on for a rundown.</em></div></a><a href="https://losangeles.cbslocal.com/2018/10/15/the-5-best-breakfast-and-brunch-spots-in-newport-beach/" title="The 5 Best Breakfast And Brunch Spots In Newport Beach" class="cbs-thumbnail-link item-1539649588 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/10/eat_chow_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Breakfast And Brunch Spots In Newport Beach</strong><em class="description">Looking for a new place to eat? We crunched the numbers to find the top spots around Newport Beach, using Yelp data and our own algorithm.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://losangeles.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/" title="All Videos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Videos</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/714/" title="Music Minute" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Music Minute</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1347/" title="Veterans&#039; Voices" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Veterans&#039; Voices</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1003/" title="Tony&#039;s Table" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tony&#039;s Table</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/video/">Videos On Demand</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/program/714/" title="Music Minute" class="cbs-thumbnail-link item-1494375572" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2017/05/musicminutesquare.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Music Minute</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1200/" title="2 On Your Side" class="cbs-thumbnail-link item-1494368373" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2017/05/2onyourside_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2 On Your Side</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1077" title="Eye On Entertainment" class="cbs-thumbnail-link item-1480543134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/11/eyeonentertainment_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eye On Entertainment</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1311/" title="In The Game" class="cbs-thumbnail-link item-1480542812" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/11/itg_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">In The Game</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/1305" title="The Rundown" class="cbs-thumbnail-link item-1480541419" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/11/therundown_square.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Rundown</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://losangeles.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://losangeles.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0638', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/video/category/news-weather/">Weather Videos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1480542739" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/11/weather_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://apps.cbslocal.com/weather/los-angeles/" title="Weather App" class="cbs-thumbnail-link item-1481803363" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/weather500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://losangeles.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-1480632938" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/la-ww.png?w=267&#038;h=267&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://losangeles.cbslocal.com/video/program/982/" title="Wake up Weather" class="cbs-thumbnail-link item-1480632633" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/wakeupweatherheaders-vs2-danielle-300x3002.jpeg?w=300&#038;h=300&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wake up Weather</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests &amp; More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/station/cbs-kcal/" title="CBS2/KCAL9" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS2/KCAL9</strong></div></a><a href="https://losangeles.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://losangeles.cbslocal.com/have-a-news-tip/" title="News Tips" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">News Tips</strong></div></a><a href="https://losangeles.cbslocal.com/2018/07/16/2-on-your-side-story-ideas/" title="2OnYourSide Tips" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">2OnYourSide Tips</strong></div></a><a href="https://losangeles.cbslocal.com/category/pets-2-love/" title="Pets2Love" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Pets2Love</strong></div></a><a href="https://losangeles.cbslocal.com/category/podcasts/" title="Podcasts" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://losangeles.cbslocal.com/category/contests-promotions/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/kick-it-with-the-johnsons/" title="Kick It with The Johnson’s" class="cbs-thumbnail-link item-1543623028" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/11/blackish.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kick It with The Johnson’s</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/LAUSD-Outstanding-Student-and-Teacher-of-the-Month/" title="Student and Teacher of the Month" class="cbs-thumbnail-link item-1530836831" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/07/student_sq.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Student and Teacher of the Month</strong></div></a><a href="https://losangeles.cbslocal.com/category/podcasts/" title="Podcasts" class="cbs-thumbnail-link item-1530462898" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2018/09/flawed-justice-1400.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Podcasts</strong><em class="description">CBS LA Podcast</em></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-1481060536" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/seenontv_sq.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="http://apps.cbslocal.com/" target="_blank" title="CBSLA App" class="cbs-thumbnail-link item-1481059759" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsla.files.wordpress.com/2016/12/cbslocal_square.jpg?w=162&#038;h=162&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSLA App</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/video/channel/323-live/" title="KCAL9" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KCAL9</strong><em class="description">Watch Now</em></div></a><div class="submenu"><div class="wrapper"><a class="live-now-text" href="/video/channel/323-live/">KCAL9 News at 9 pm</a><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">KCAL 9 News at 9PM</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">10:00 PM</strong><em class="description">KCAL 9 News at 10PM</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">10:30 PM</strong><em class="description">Sports Central</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">11:00 PM</strong><em class="description">Joel Osteen</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">11:30 PM</strong><em class="description">Hour of Power with Bobby Schuller</em></div></div></div>
</div></div><a class="view-all" href="https://losangeles.cbslocal.com/program-guide/">View All Programs</a></div></div></li><li class="menu-item item-1"><a href="/video/channel/322-live/" title="CBS2 Live" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS2 Live</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-2" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">God Friended Me</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">NCIS: Los Angeles</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">10:00 PM</strong><em class="description">Madam Secretary</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">11:00 PM</strong><em class="description">CBS 2 News at 11:00pm</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">11:35 PM</strong><em class="description">CBS 2 Sports Central</em></div></div></div>
</div></div><a class="view-all" href="https://losangeles.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://losangeles.cbslocal.com/weather" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0638" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://losangeles.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Investigation Underway Into Deadly Shooting Involving Officer In&nbsp;Torrance</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 9, 2018 at 8:56 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://losangeles.cbslocal.com/tag/officer-involved-shooting">Officer Involved Shooting</a>, <a href="https://losangeles.cbslocal.com/tag/ois">OIS</a>, <a href="https://losangeles.cbslocal.com/tag/torrance">Torrance</a></div></div></section><section id="column_block_3" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3667427&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;LosAngeles.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.LA&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2C1z2Cp&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong>TORRANCE (CBSLA) </strong>— Authorities are investigating a deadly shooting involving an officer in Torrance.</p>
<p>Torrance police units responded to the scene, located in the 1700 block of Carson St., near Western, shortly after 8 p.m.</p>
<p>Police advise the area should be avoided until further notice.</p>
<p><em>This story is developing.</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2C1z2Cp"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2C1z2Cp"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2C1z2Cp"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/09/torrance-deadly-ois/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://losangeles.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e9a350f555" /><input type="hidden" name="_wp_http_referer" value="/2018/12/09/torrance-deadly-ois/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='995595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="181d9ee144" /></p>
<input type="hidden" name="genseq" value="1544418083" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-4"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSLA" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSLA" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://www.youtube.com/cbsla" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="http://www.instagram.com/cbsla" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsla" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kcbs-cbs-la/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=losangeles "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://losangeles.cbslocal.com/2018/12/08/congestion-pricing-plan-los-angeles-drivers/" title="Rush Hour Fee: &#039;Congestion Pricing&#039; Plan Proposed For LA Commuters" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Rush Hour Fee: &#039;Congestion Pricing&#039; Plan Proposed For LA Commuters</strong><em class="description">Los Angeles officials are considering a plan that would charge commuters for driving in traffic-congested areas during rush hour.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/08/dog-waits-weeks-for-owners-at-home-destroyed-in-camp-fire/" title="Dog Waits For Weeks At Owners&#039; Home Destroyed In Camp Fire" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Dog Waits For Weeks At Owners&#039; Home Destroyed In Camp Fire</strong><em class="description">A family returned home after evacuating during the deadly Camp Fire to find their dog patiently waiting for them.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/08/homeless-woman-throws-hot-coffee-at-donut-shop-owner/" title="Homeless Woman Throws Hot Coffee At Donut Shop Owner" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Homeless Woman Throws Hot Coffee At Donut Shop Owner</strong><em class="description">Police have arrested a woman accused of throwing hot coffee at the owner of a donut shop in Canoga Park. </em></div></a><a href="https://losangeles.cbslocal.com/2018/12/09/pacoima-hit-and-run-fatal/" title="Man Asleep In Parked Car Killed In Pacoima Hit-And-Run" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Man Asleep In Parked Car Killed In Pacoima Hit-And-Run</strong><em class="description">A man asleep in his car was killed in an hit-and-run accident in the Pacoima area overnight.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/09/search-suspended-la-woman-hawaii/" title="Search Suspended For LA Woman Swept Out To Sea In Hawaii" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Search Suspended For LA Woman Swept Out To Sea In Hawaii</strong><em class="description">The search has been called off for a Los Angeles-area woman swept out to sea in Hawaii. </em></div></a><a href="https://losangeles.cbslocal.com/2018/12/07/sound-from-mars-heard-for-first-time-on-earth/" title="Sound From Mars Heard For First Time On Earth" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Sound From Mars Heard For First Time On Earth</strong><em class="description">Was there ever life on Mars? Maybe. Is there sound? Definitely.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/02/armed-robbers-hitting-shopping-center-parking-lots-in-la-culver-city/" title="Armed Robbers Hitting Shopping Center Parking Lots In LA, Culver City" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Armed Robbers Hitting Shopping Center Parking Lots In LA, Culver City</strong><em class="description">LA police are looking for two men they think might have been involved in a series of armed robberies. Cristy Fajardo reports.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/07/youtube-surfing-sensation-burglary/" title="YouTube Surfing Sensation, 18, Suspected In Newport Beach Burglary Spree" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">YouTube Surfing Sensation, 18, Suspected In Newport Beach Burglary Spree</strong><em class="description">Newport Beach detectives suspect Quinn Kasbar is the serial burglar who has targeted a number of unoccupied homes in Newport Beach.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/08/homeless-man-kicked-out-of-restaurant-in-sun-valley/" title="Homeless Man Kicked Out Of Restaurant In Sun Valley" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Homeless Man Kicked Out Of Restaurant In Sun Valley</strong><em class="description">Outrage against a San Fernando Valley restaurant after an employee was recorded kicking out a homeless man. Greg Mills reports.</em></div></a><a href="https://losangeles.cbslocal.com/2018/12/08/debit-card-activity-found-for-missing-mother-of-3/" title="Debit Card Activity Found For Missing Mother Of 3" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Debit Card Activity Found For Missing Mother Of 3</strong><em class="description">A desperate search continues for a missing mother of three in Granada Hills. </em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://losangeles.cbslocal.com" class="logo"><img src="https://cbsla.files.wordpress.com/2017/10/losangeles.png" alt="CBS Los Angeles" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSLA" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSLA" class="twitter" target="_blank">Twitter</a><a href="http://www.youtube.com/cbsla" class="youtube" target="_blank">YouTube</a><a href="http://www.instagram.com/cbsla" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsla" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kcbs-cbs-la/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/investigative/" title="Investigative" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Investigative</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/sports/angels/" title="Angels" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Angels</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/chargers/" title="Chargers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Chargers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/clippers/" title="Clippers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Clippers</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/college/" title="College" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="https://losangeles.cbslocal.com/category/sports/dodgers/" title="Dodgers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Dodgers</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Watch + Listen</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/category/watch-listen/music/" title="Music" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Music</strong></div></a><a href="https://losangeles.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><a href="https://losangeles.cbslocal.com/audio/" title="Podcasts" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="https://losangeles.cbslocal.com/category/news/seen-on-tv/" title="Seen On TV" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Seen On TV</strong></div></a><a href="https://losangeles.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of/" title="Best Of LA" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Best Of LA</strong></div></a><a href="https://losangeles.cbslocal.com/category/best-of-orange-county/" title="Best Of Orange County" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Best Of Orange County</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://losangeles.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://losangeles.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="http://policies.cbslocal.com/fcc/losangeles.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://losangeles.cbslocal.com/station/cbs-kcal/" title="CBS2 / KCAL9" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS2 / KCAL9</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://losangeles.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Los Angeles" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=losangeles.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-684586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684586"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-684590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684590"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-337883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337883"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-975528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975528"><a href="https://losangeles.cbslocal.com/eeo-reports/">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbsla.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbsla.wordpress.com\/wp-login.php?action=logout&_wpnonce=b365e88dfa","homeURL":"https:\/\/losangeles.cbslocal.com\/","postID":"995595","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='https://k.intellitxt.com/ast/js/cbslocal/cbslocal_losangeles_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14984641','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14984641','v':'wpcom','tz':'-8','user_id':'0','post':'995595','subd':'cbsla'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=14984641&v=wpcomvt&tz=-8&user_id=0&post=995595&subd=cbsla&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVt1RVAvbGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwSXM1MWwlbGZ+MDVmLjhCcS1qbXpzSUx4TGhOYjNTd2tiSk14T0dhYlJDdGZKRGRhbH4wSkgzXXoybkFwMDQw'}]);
_stq.push([ 'clickTrackerInit', '14984641', '995595' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 178 seconds ago
	generated in 0.355 seconds
	served from batcache in 0.002 seconds
	expires in 122 seconds
-->
